Découverte de multiples vulnérabilités dans Mozilla Thunderbird.



Multiples vulnérabilités dans Mozilla Thunderbird. LE CERT vient d’annoncer la découverte de multiples vulnérabilités dans Mozilla Thunderbird. Ces vulnérabilités permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance (DDoS) et un contournement de la politique de sécurité. Bulletin de sécurité Mozilla mfsa2018-28 du 31 octobre […] → Lire la suite