ERR_SSL_VERSION_INTERFERENCE sur les sites sécurisés avec Chrome



En vous connectant sur Facebook avec votre navigateur Google Chrome, vous obtenez une erreur ERR_SSL_VERSION_INTERFERENCE.
L’erreur complète affichée par Google Chrome est alors :

Ce site est inaccessible.
XXXXXX.com est actuellement inaccessible.
ERR_SSL_VERSION_INTERFERENCE

La connexion à Facebook est alors impossible car vous n’arrivez pas à afficher la page du site → Lire la suite